Results 1 to 1 of 1
Discuss slow boot on asus z71v at the Using Leopard - Hackint0sh.org; So i FINALLY got it to boot with ideneb 1.5.5 with that 9.4 kernel. However ...
  1. #1
    Newbie Array

    Join Date
    Mar 2009
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default slow boot on asus z71v

    So i FINALLY got it to boot with ideneb 1.5.5 with that 9.4 kernel. However my boot time is in the 5 minute range. After seeing the apple logo for about 30 seconds it shows a blue-ish screen for a few minutes before showing the desktop.

    Is there a fix? Thanks!

    Thanks!
    Last edited by xsboredom; 03-06-2009 at 10:55 PM.



 

 

Similar Threads

  1. 10.6.8 Boot very slow/BlueScreen
    By MisterGreen in forum Using Snow Leopard
    Replies: 0
    Last Post: 09-09-2011, 11:51 AM
  2. itkOS v7 SLOW BOOT on P5KC
    By artclock in forum Installation
    Replies: 0
    Last Post: 02-21-2011, 12:42 PM
  3. slow booting/weird boot
    By truehybridx in forum PwnageTool
    Replies: 2
    Last Post: 10-04-2009, 10:45 AM
  4. iDeneb 1.4 boot very slow
    By paralyzed in forum Installation
    Replies: 4
    Last Post: 07-25-2009, 01:53 AM
  5. Slow boot up? Please help!
    By del7 in forum Kernel / Kext (Driver) Support
    Replies: 0
    Last Post: 02-22-2009, 03:10 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 11:46 PM.
twitter, follow us!