Results 1 to 1 of 1
Discuss iDeneb 10 5.5 Internet problem at the Using Leopard - Hackint0sh.org; Hello, Today i've installed iDeneb into pc, motherboard Biostar model: P4M900 - M7 - FE ...
  1. #1
    Newbie Array

    Join Date
    Jul 2009
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default iDeneb 10 5.5 Internet problem

    Hello,
    Today i've installed iDeneb into pc, motherboard Biostar model: P4M900 - M7 - FE it works like a charm but i have an problem. My internet connection fails after a while or if i open programs such as utorrent, itunes etc. i've tried everything in the network pane but didnt succeded. sorry if i posted into a wrong section. can someone tell me how to fix this ?
    Regards,
    Mish.

    L.E: Someone delete this post.. i've fixed it with cpus=1 ..
    Last edited by Mish; 07-12-2009 at 03:52 PM.



 

 

Similar Threads

  1. MMS/internet problem 3gs
    By jheppw in forum Ultrasn0w (3G(S)/iPhone 4 unlock)
    Replies: 1
    Last Post: 12-02-2010, 02:42 PM
  2. [Problem] Internet isn't working on OSX 10.5.7
    By NY2PHX in forum Kernel / Kext (Driver) Support
    Replies: 4
    Last Post: 08-10-2009, 11:37 PM
  3. Help_How can i fix that internet problem
    By tefa12 in forum General
    Replies: 0
    Last Post: 06-12-2009, 04:34 AM
  4. iDeneb problem + Boot Selector problem
    By KevinB in forum Installation
    Replies: 0
    Last Post: 04-25-2009, 09:47 PM
  5. [Kalyway] Internet problem
    By daftpunk in forum Hardware
    Replies: 6
    Last Post: 06-19-2008, 11:16 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 02:22 PM.
twitter, follow us!