Results 1 to 1 of 1
Discuss HELP! error message during turbosim programming: -w unknown argument at the Turbo-, Supersim and Simcloning Solution - Hackint0sh.org; did i do anything wrong? i just copy pasted from the tutorial. heres the whole ...
  1. #1
    Rookie Array

    Join Date
    Dec 2007
    Posts
    10
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default HELP! error message during turbosim programming: -w unknown argument

    did i do anything wrong? i just copy pasted from the tutorial.

    heres the whole log

    http://img521.imageshack.us/img521/3761/puttyif5.jpg

    what should i do now? plz help

    i just followed the windows tut to the letter

    http://www.hackint0sh.org/forum/showthread.php?t=17738
    update:

    friend told me to install terminal vt-100 from the installer. then my iphone froze...

    had to shut it down with home button and sleep button.

    iphone wont boot anymore freezes on the apple logo
    Last edited by funkyfingerz; 12-24-2007 at 02:32 AM.



 

 

Similar Threads

  1. Replies: 6
    Last Post: 12-06-2008, 06:00 AM
  2. TurboSim Error Message?
    By sonread2 in forum Turbo-, Supersim and Simcloning Solution
    Replies: 2
    Last Post: 02-08-2008, 12:18 AM
  3. Replies: 0
    Last Post: 09-26-2007, 11:20 PM
  4. Replies: 1
    Last Post: 09-12-2007, 09:24 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 12:33 PM.
twitter, follow us!