Si por favor me intereza mucho tenerlo para la version 1.1.2