Results 1 to 9 of 9
Discuss the iactivation Help Me Dont Work at the Tools - Hackint0sh.org; the iactivation on activate iphone boton next to generate activation sais me failure activation failed ...
  1. #1
    Guest Array

    Join Date
    Aug 2007
    Posts
    40
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default the iactivation Help Me Dont Work

    the iactivation on activate iphone boton next to generate activation sais me failure activation failed with code -402653156.

    help Me
    sorry from mi inglesh is from argentina



  2. #2
    Guest Array

    Join Date
    Aug 2007
    Posts
    40
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    i solucion de problem Okay! Thanks

  3. #3
    Rookie Array

    Join Date
    Aug 2007
    Posts
    22
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Tripi,

    Ya tenes una slivercard o turbosim???

  4. #4
    Guest Array

    Join Date
    Aug 2007
    Posts
    40
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    no, tengo ganas de comprar, o esperar al famoso soft para unlock

  5. #5
    Advanced Array

    Join Date
    Aug 2007
    Posts
    30
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    i have the sam eproblem, how did you solved it ?


  6. #6
    dam
    dam is offline
    Professional Array

    Join Date
    Aug 2007
    Posts
    50
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    9

    Default

    how did you solved it?

    traduccion: como lo resolviste?

    (si contas, le sirve al foro y a otros que les pase lo mismo)

  7. #7
    Advanced Array

    Join Date
    Aug 2007
    Posts
    30
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Activation failed with code -402653165.

    How did you solved it ?

    Louis

  8. #8
    Senior Professional Array

    Join Date
    Aug 2007
    Posts
    120
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    13

    Default

    I solved this (through the help of another post here) by restarting iNdependence. Use the same Plist file that you were using before.

    one time I got the same error when I mis-typed the IMEI number, so make sure you got those right

  9. #9
    Guest Array

    Join Date
    Aug 2007
    Posts
    40
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    me baje otro programa para hacer el .plist y despues lo puse en el iactivation

 

 

Similar Threads

  1. usb dont work
    By gfucka in forum Kernel / Kext (Driver) Support
    Replies: 2
    Last Post: 09-08-2010, 02:19 PM
  2. Replies: 10
    Last Post: 01-23-2008, 05:18 AM
  3. dont have wifi @ work - need to ssh anyways
    By hawaiipoolman in forum General
    Replies: 0
    Last Post: 12-04-2007, 12:54 AM
  4. 1,2,3 button dont work
    By buldogxx in forum General
    Replies: 0
    Last Post: 11-11-2007, 01:51 AM
  5. ALC 262 dont work
    By Filip100 in forum Archiv (Leopard)
    Replies: 0
    Last Post: 05-26-2007, 12:19 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 07:01 PM.
twitter, follow us!