Page 3 of 3 FirstFirst 123
Results 21 to 22 of 22
Discuss [Problem] No service after QuickPwn at the Quickpwn - Hackint0sh.org; Hi! I also do not have service, installed BootNeuter via Cydia. My problem is, that ...
  1. #21
    Newbie Array

    Join Date
    Apr 2009
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Hi!

    I also do not have service, installed BootNeuter via Cydia.

    My problem is, that in BootNeuter I have all settings off basicly and I cannot change them. It seems BootNeuter freezes, I cannot quit or anything.

    What should I do?

    If possible to answer in private pls do this way!


  2. #22
    Newbie Array

    Join Date
    May 2009
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    I had this problem too. Solved it by uninstalling and then installing again Bootneuter. After a couple times, the settings were switchable.

    You might also remove all non-essential unlocking apps. Doing so might have helped me.

 

 
Page 3 of 3 FirstFirst 123

Similar Threads

  1. Replies: 8
    Last Post: 04-04-2009, 07:15 PM
  2. Replies: 8
    Last Post: 02-12-2009, 02:17 AM
  3. No service after quickpwn 2.2
    By colberti in forum Quickpwn
    Replies: 2
    Last Post: 01-15-2009, 12:58 AM
  4. 1.1.2 OTB ---> Quickpwn ---> No service
    By mr_cici22 in forum Quickpwn
    Replies: 1
    Last Post: 11-08-2008, 09:17 PM
  5. UpGrd to 2.1 2G-Quickpwn Wnd-No Service
    By gsmkucool in forum Quickpwn
    Replies: 2
    Last Post: 11-01-2008, 08:41 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 09:04 PM.
twitter, follow us!