Results 1 to 1 of 1
Discuss [pwnagetool 3.0] problem with wifi at the PwnageTool - Hackint0sh.org; Problem has been resolved. I just had to reset my router. Should have done that ...
  1. #1
    Newbie Array

    Join Date
    Jan 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default [pwnagetool 3.0] problem with wifi

    Problem has been resolved. I just had to reset my router. Should have done that before i posted this.
    Last edited by green; 07-17-2009 at 06:55 PM.



 

 

Similar Threads

  1. iPhone 3G iOS 4.2.1 wifi problem (Wifi Icon dissapear on status bar!)
    By Sieutoc in forum iOS 4.x (iPhone OS 4.x)
    Replies: 11
    Last Post: 07-14-2011, 02:25 AM
  2. [PwnageTool] i lost WiFi after updating to 2.0
    By fabiopigi in forum PwnageTool
    Replies: 1
    Last Post: 08-30-2008, 03:40 PM
  3. Replies: 0
    Last Post: 07-29-2008, 04:37 AM
  4. [PwnageTool] WiFi known networks annoying issue
    By Marco60 in forum PwnageTool
    Replies: 10
    Last Post: 05-29-2008, 06:34 AM
  5. [Wifi Bugs] Leopard Wifi Problem Fixed?
    By Frisky Dingo in forum Archiv (Leopard)
    Replies: 1
    Last Post: 04-30-2008, 04:35 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 05:32 PM.
twitter, follow us!