Results 1 to 2 of 2
Discuss XCODE does not load at the iPhone Developer Exchange - Hackint0sh.org; Hey Guys, I just installed IATKOS 10.5.1 on my Core 2 Duo 6750 2GB ram ...
  1. #1
    Newbie Array

    Join Date
    Mar 2008
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default XCODE does not load

    Hey Guys,

    I just installed IATKOS 10.5.1 on my

    Core 2 Duo 6750
    2GB ram
    ASROCK mb

    I downloaded the SDK and installed it, but when I run XCODE it does nothing. I see it on the bottom on the dash, but when I click it nothing happens.

    I'm able to run the emulator for the iphone, but nothing else is happening.

    Thanks



  2. #2
    Newbie Array

    Join Date
    Apr 2010
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    you need to click on the apple menu along the very top of the screen and select "new project". should be plain from there.

 

 

Similar Threads

  1. Replies: 5
    Last Post: 09-26-2011, 05:51 PM
  2. Xcode 4.x provision profiles, developing using Xcode 4
    By ipatch in forum iPhone Developer Exchange
    Replies: 1
    Last Post: 04-20-2011, 06:36 PM
  3. [Xcode Problems] About Open Toolchain dev in Xcode
    By satashi in forum iPhone Developer Exchange
    Replies: 2
    Last Post: 02-08-2011, 11:26 AM
  4. Replies: 0
    Last Post: 11-03-2009, 05:18 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 12:27 PM.
twitter, follow us!