[Firmware] can we use Xcode with 2.0 ?

Printable View