following :
http://www.hackint0sh.org/forum/showthread.php?t=37998

about modify apple SDK beta 1,2,3 for build 1.1.4 apps



but i have apple SDK beta 4 9M2165

it work for mod?

or i'm just use beta1,2 or 3 only.


thank for any answer.