I'm a new developper on iphone and now using xcode4 on my mac.Now I'm puzzled that can I use toolchain with my xcode4.01?
thank you!