i tried everything what i know! but nothing, i always see this message. maybe i have old ieraser or wrong secpack? above the "waiting 4 data": ...you nedd a file called secpack matching ur corrent FW version in this folder.....". i have it in usr/bin
anybody help!!!