Page 4 of 5 FirstFirst 12345 LastLast
Results 31 to 40 of 43
Discuss [SPANISH TUTORIAL] 1.1.2 Dowgrade 1.1.1 - Activar - Jailbreak - "Desbloquear" at the iPhone "2G" (Rev. 1) - Hackint0sh.org; ...
  1. #31
    Newbie Array

    Join Date
    Dec 2007
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    ok. hablando de otro tema, segui la guia completa lo unico que me falta es liberar el telefono, pero trato de navegar en safari con Wi FI y la señal esta completamente llena y las paginas no me aparecen.. sabran a que se debe eso?. gracias!..


  2. #32
    Advanced Array

    Join Date
    Dec 2007
    Posts
    43
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Has configurado la IP, es probable que no tenga dhcp el router y tengas que meter las direccion de modo manual. ¿Quizas las DNS?

  3. #33
    Advanced Array

    Join Date
    Dec 2007
    Posts
    43
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by slipknux View Post
    lo que me imaginaba.

    He seguido la guia paso a paso, ya tengo el iphone 1.1.2 con jailbreak y demas. Ahora bien. Se me plantea un problema...
    Cuando abro Youtube me aparece: 'Debe conectarse primero a itunes, con conexion a internet, para activar Youtube'... que debo hacer? Todo lo demas funciona. Tengo wifi porque uso safari sin problema.

    Busca en el Installer - Tweak 1.1.1 (creo) You tube fix.

    Se puede hacer de modo manual busca en el foro, ya no me acuerdo como se hacia

  4. #34
    Rookie Array

    Join Date
    Jul 2007
    Posts
    21
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    gracias por el tiempo y que importa si lo tradujo o no el hecho es k cuando menos el lo hizo y nosotros ni siquiera lo pensamos, sin duda seguimos siendo tercermundistas y conste k soy mexicano (chilango), no se pq pensamos en destruir en vez de construir, en fin gracias por esta excelente aportacion,

    saludos y como dicen los gueros just my 2 cents....

  5. #35
    Newbie Array

    Join Date
    Dec 2007
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    puede ser.. aunque coloco la direccion manualmente y no aparace igual..bueno dejame configurar la Ip. ahora se supone que las funciones del Ipod siguen activas... como hago para meterle musica?? estoy intentando hacerlo de la misma manera en como se le colocaban al ipod pero no funciona .. no me permite arrastrar carpetas.. alguien me puede ayudar?? gracias!!


  6. #36
    Newbie Array

    Join Date
    Dec 2007
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Hola, primero muchisimas gracias por traducirlo jeje

    Ahora voy con mi problema, una vez instalado el InstallApp me llega al menu como tu dices, espero 2 minutos aproximadamente y deslizo a Emergency Call... pero no se reinicia... espere un cacho y nada con lo cual lo reinicie yo y se enciende otra vez con el menu con el mundo de fondo y deslizo y otra vez Emergency Call y nada... no puedo llegar al icono azul que tu dices ¿ que puedo hacer ? gracias

    PD : por si sirve de algo uso Mac

  7. #37
    Newbie Array

    Join Date
    Dec 2007
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Solucionado conectandome a otra red wifi distinta a la de mi casa.. no se porque pero me funciono, ahora a esperar un anySIM o algo parecido...

  8. #38
    Newbie Array

    Join Date
    Dec 2007
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    He seguido todos los pasos hasta el punto en que luego de instalar Oktoprep.

    Luego de instalar Oktoprep, voy a Itunes para hacer el update al telefono, y me arroja el error 1602.

    Segun apple, el error 1602 se arregla reinstalando itunes.. pero lo he hecho muchas veces y no pasa nada.. he instalado versiones nuevas y todo.. pero no pasa nada.

    Que puedo hacer???

    Muchas Gracias

  9. #39
    Newbie Array

    Join Date
    Dec 2007
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    hola.. he seguido la guia hasta la parte hacer el jailbrake de la 1.1.1 luego se me ha acabado la bateria de la notebook y se me apago.. ahora conecto el iphone a la pc y pongo a funcionar el itunes y no me reconoce el ihpone lo pongo en modo de recuperacion y me sale el mensaje de que debo restaurar el iphone para usarlo con itunes pero luego de darle ok al mensaje automaticamente me desaparece la ventana de iphone!! me podrian ayudar a solucionar esto?? como hago para que me lo reconozca y pueda acer el update a la 1.1.2??

  10. #40
    Rookie Array caigkoro's Avatar

    Join Date
    Dec 2007
    Posts
    21
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by executer View Post
    He seguido todos los pasos hasta el punto en que luego de instalar Oktoprep.

    Luego de instalar Oktoprep, voy a Itunes para hacer el update al telefono, y me arroja el error 1602.

    Segun apple, el error 1602 se arregla reinstalando itunes.. pero lo he hecho muchas veces y no pasa nada.. he instalado versiones nuevas y todo.. pero no pasa nada.

    Que puedo hacer???

    Muchas Gracias
    Intenta descargando el update a tu Disco duro, e instalandolo manualmente, no actualizando desde iTunes. Así lo solucioné yo.

    Saludos.


 

 
Page 4 of 5 FirstFirst 12345 LastLast

Similar Threads

  1. Installer "Main Script execution failed!" after iNdependence Jailbreak 1.1.3
    By drkblde in forum Free Toolchain Software (Cydia App's)
    Replies: 1
    Last Post: 02-15-2008, 06:12 PM
  2. [Tutorial] "Unlock" your iPhone with SuperSim, Tutorial with Pictures
    By TATANKA in forum Turbo-, Supersim and Simcloning Solution
    Replies: 0
    Last Post: 01-04-2008, 04:10 AM
  3. "Unlock.app" can fix "no service","no wifi","IMEI 049.."
    By max9241 in forum iPhone "2G" (Rev. 1)
    Replies: 17
    Last Post: 11-11-2007, 04:12 PM
  4. Replies: 2
    Last Post: 09-05-2007, 03:06 AM
  5. "Official" tutorial for TurboSIM
    By p9939068 in forum Turbo-, Supersim and Simcloning Solution
    Replies: 71
    Last Post: 08-23-2007, 04:45 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 02:35 PM.
twitter, follow us!