May i know, if i have a OTB v1.1.1 iphone.
And i want to use it at 1.0.2. Does i need to downgrade the baseband with ierase and bbupdate, or just leave the 1.1.1 baseband and unlock it?
Does the baseband of 1.1.1 with on 1.02 firmware? Or i ierase and flash back to 3.14.08 to unlock with AnySim 1.1?
Which way is the best? I afriad ierase and downgrade the baseband will un-Virgin the iphone. Thanks