Results 1 to 4 of 4
Discuss Problema con el Wi-fi at the iPhone "2G" (Rev. 1) - Hackint0sh.org; ...
  1. #1
    Newbie Array

    Join Date
    Nov 2007
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Angry Problema con el Wi-fi

    Hola a todos, tengo un problema con un equipo nuevo (v1.1.1) nose si a alguien le ocurrio esto, intente desbloquearlo ( jailkbreak ) pero el wi-fi se desconecta a los 10 segundos o aveces no toma seņal. Baje el equipo a la version 1.0.2 pero pasa lo mismo...alguna solucion para esto??
    Gracias y espero su respuesta

    Tech



  2. #2
    Rookie Array

    Join Date
    Oct 2007
    Posts
    27
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Hola, quizas es problema del Access point ?

  3. #3
    Newbie Array

    Join Date
    Oct 2007
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Yo tuve el mismo problema.

    Lo que hice fue que virginise my telefono al renovar mi baseband.

    Busca en google "flash baseband", baja el ultimo virignisador para 1.0.2.

    Asegurate que tengas la versions 1.0.2

    Virigninisa el telefono.

    Despues de esto puedes subirlo a 1.1.1 y desbloquarlo (jailbreak it), activarlo y abrirlo.

    Buena suerte, yo todavia no he logrado abrirlo. Pero ya tengo acseso al internet. Mira si te funciona a ti.

  4. #4
    Newbie Array

    Join Date
    Nov 2007
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    gracias por sus respuestas amigos, pero como hago para "virginizar" el equipo sino puedo conectarlo al "WinSCP" ni "putty"...solo he podido conectarlo con el iBrickr pero nose si se podra hacer con esto....tienen alguna guia para seguir??
    Gracias

    Tech

 

 

Similar Threads

  1. Replies: 3
    Last Post: 05-11-2011, 09:42 PM
  2. ideneb 1.6 mobo asus m4a78t-e problema di installazione
    By gigante in forum Kernel / Kext (Driver) Support
    Replies: 0
    Last Post: 07-26-2010, 06:18 AM
  3. Replies: 21
    Last Post: 12-21-2007, 04:37 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 08:41 PM.
twitter, follow us!