[1.1.2 OTB][Upgrade error to 1.1.3, baseband] Stuck, please help me.

Printable View