[1.1.1 OTB] [Baseband+bootloader corrupt] Is it possible to use gbootloader on 3.9BL?

Printable View