Results 1 to 9 of 9
Discuss help!!!! at the iPhone "2G" (Rev. 1) - Hackint0sh.org; i cant connect to winsp. its giving me a refuse to connect. i tried all ...
  1. #1
    Rookie Array

    Join Date
    Oct 2007
    Posts
    28
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default help!!!!

    i cant connect to winsp. its giving me a refuse to connect. i tried all the method but still unable to connect. Right now my iphone is update , activated and unlock. please help. I'm trying to fix the 300mb issue.



  2. #2
    Rookie Array

    Join Date
    Oct 2007
    Posts
    11
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by redeldog1 View Post
    i cant connect to winsp. its giving me a refuse to connect. i tried all the method but still unable to connect. Right now my iphone is update , activated and unlock. please help. I'm trying to fix the 300mb issue.
    Same problem as you...

    have you tried to rejail and the jailbreak again?

  3. #3
    Rookie Array

    Join Date
    Sep 2007
    Posts
    25
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by redeldog1 View Post
    i cant connect to winsp. its giving me a refuse to connect. i tried all the method but still unable to connect. Right now my iphone is update , activated and unlock. please help. I'm trying to fix the 300mb issue.
    Maybe you should restore 1.1.1, downgrade and reupdate again, using Independence 1.2.5.

  4. #4
    Rookie Array

    Join Date
    Oct 2007
    Posts
    28
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    how do you rejail and jailbreak again

  5. #5
    Rookie Array

    Join Date
    Oct 2007
    Posts
    11
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by redeldog1 View Post
    how do you rejail and jailbreak again
    Using iNdependence


  6. #6
    Rookie Array

    Join Date
    Oct 2007
    Posts
    28
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    is their any windows solution. ps thank for the replys

  7. #7
    Rookie Array

    Join Date
    Oct 2007
    Posts
    11
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by redeldog1 View Post
    is their any windows solution. ps thank for the replys
    Actually I am not sure... but maybe iDemocracy could help... but I am not sure...

  8. #8
    Rookie Array

    Join Date
    Oct 2007
    Posts
    28
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    ^^^^^^that where the problem started from. so far i tried
    touchfee no deal.
    putfile /system/library/launchdaemons/ fixes no deal
    now i can't connect to the host. please someone help me.

  9. #9
    Rookie Array

    Join Date
    Oct 2007
    Posts
    28
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    bump please help

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 02:10 AM.
twitter, follow us!