Results 1 to 4 of 4
Discuss 300 mb sapce problem after unlock 1.1.1 at the iPhone "2G" (Rev. 1) - Hackint0sh.org; I've this problem.I've found from most of website tell me to rename Media.old or Mediabackup ...
  1. #1
    Newbie Array

    Join Date
    Aug 2007
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default 300 mb sapce problem after unlock 1.1.1

    I've this problem.I've found from most of website tell me to rename Media.old or Mediabackup to Media on /var/root/ but I couldn't find it.I want to know if I can move Media from another working 1.1.1 to replace on my iPhone.Thank you



  2. #2
    Senior Professional Array

    Join Date
    Sep 2007
    Posts
    169
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    15

    Default

    Theres a fix if you are using independance.

  3. #3
    Senior Professional Array

    Join Date
    Sep 2007
    Posts
    481
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    32

    Default

    Can pass along this to everyone. You can find answers to your questions here:

    http://hackint0sh.org/forum/showthread.php?t=12883

  4. #4
    Young Padawan Array duck9000's Avatar

    Join Date
    Sep 2007
    Location
    The Outer Rim
    Posts
    2,461
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    149

    Default

    Quote Originally Posted by LA20 View Post
    Can pass along this to everyone. You can find answers to your questions here:

    http://hackint0sh.org/forum/showthread.php?t=12883
    Great thread
    ** If you just want to support hackint0sh.org with a donation, please click here **.

 

 

Similar Threads

  1. Replies: 7
    Last Post: 07-27-2009, 03:49 PM
  2. [1.1.2 BL 4.6 SW unlock] GEOHOTZ unlock but 1 problem
    By FLVL in forum iPhone "2G" (Rev. 1)
    Replies: 17
    Last Post: 02-09-2008, 11:01 PM
  3. Problem with unlock 1.0.2
    By Chor in forum iPhone "2G" (Rev. 1)
    Replies: 0
    Last Post: 10-23-2007, 01:46 AM
  4. Unlock for EU SIM when still in the US: problem??
    By Ohyeahz in forum iPhone "2G" (Rev. 1)
    Replies: 3
    Last Post: 10-20-2007, 07:45 PM
  5. unlock.app problem
    By akslail in forum iPhone "2G" (Rev. 1)
    Replies: 0
    Last Post: 09-29-2007, 05:26 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 05:05 PM.
twitter, follow us!