Hello ,

I have a problem when i install the new version of Mac OS X
Leopard --> Snow Leopard
( Version 10.5 --> Version 10.6 )
And I Install the Xcode 3.2
Before I had a version of Xcode 3.1
But Now when I build my project the error message is :
Quote:
Have you an idea ?
ld: library not found for -lcrt1.10.6.o
Code Sign error: The identity 'iPhone Developer' doesn't match any validcertificate/private key pair in the default keychain