Results 1 to 2 of 2
Discuss Restart after Darwin x86 at the Installation - Hackint0sh.org; Hey, I've tried several different methods of installing from a leopard comp directly to my ...
  1. #1
    Newbie Array

    Join Date
    Mar 2011
    Posts
    3
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Restart after Darwin x86

    Hey,

    I've tried several different methods of installing from a leopard comp directly to my hackintosh's hd, and now several different distros and always have the same problem.

    The computer restarts immediately after saying, "Darwin x86" or "Loading Darwin x86".

    I have searched around, but have found no one with a similar problem/fix.

    Thanks for any help.



  2. #2
    Newbie Array

    Join Date
    Jul 2011
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    I have this same issue with Leo4All

 

 

Similar Threads

  1. Darwin/X86 Boot
    By IzNarf in forum Installation
    Replies: 8
    Last Post: 04-24-2010, 01:02 AM
  2. Darwin Reboots at any OS X installation.
    By kabik in forum Installation
    Replies: 7
    Last Post: 03-30-2010, 02:56 PM
  3. Freeze on 'Loading Darwin /x86'
    By kattefisk in forum Installation
    Replies: 1
    Last Post: 02-28-2010, 03:51 PM
  4. Darwin Bootloader
    By toyanucci in forum Archiv (Leopard)
    Replies: 4
    Last Post: 03-20-2008, 03:46 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 03:20 PM.
twitter, follow us!