Results 1 to 3 of 3
Discuss Overall Help PLEASE at the Installation - Hackint0sh.org; I have a Dell Inspiron n7010, intel i5 460M, 500GB, I install to my external ...
  1. #1
    Newbie Array

    Join Date
    Feb 2012
    Posts
    3
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Overall Help PLEASE

    I have a Dell Inspiron n7010, intel i5 460M, 500GB, I install to my external but eveytime it gets to the grey boot screen in restarts. I have tryed -v, -x, and others but still nothing. I need it on my external



  2. #2
    Newbie Array

    Join Date
    Feb 2010
    Posts
    7
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    The restart occur when you try to boot the install disk or when you boot up your installed system from your external drive?

    You've used any Distros? Try booting with -x -v cpus=1

  3. #3
    Newbie Array

    Join Date
    Feb 2012
    Posts
    3
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Well, I used iATKOS L2 and also S3 v2 and also iDeneb 1.4 and a few others but it reboots after being installed.

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 01:50 AM.
twitter, follow us!