Results 1 to 2 of 2
Discuss iaktos v7. install fine in VM but on DVD nothing... at the Installation - Hackint0sh.org; Hey guys, Install run smooth on VM. But when it comes to install from DVD, ...
  1. #1
    Newbie Array

    Join Date
    Jun 2010
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default iaktos v7. install fine in VM but on DVD nothing...

    Hey guys,

    Install run smooth on VM.

    But when it comes to install from DVD, i get to apple screen then reboot.

    Tried -x -v but cant seem to find where it bugs....

    Any input??

    Config:

    E8500
    hd3650
    4gb 1333
    P45 pro turbo

    Thanks



  2. #2
    Moderator Array ratvn's Avatar

    Join Date
    Mar 2010
    Location
    Washington, United States
    Posts
    2,701
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    140

    Default

    Are you using the same setup for both? Same DVD?

 

 

Similar Threads

  1. Replies: 1
    Last Post: 01-10-2010, 01:37 AM
  2. Failure to install iaktos 10.5.7
    By SandyM in forum Installation
    Replies: 1
    Last Post: 01-01-2010, 08:23 AM
  3. iAKTOS install
    By SethLife in forum Installation
    Replies: 3
    Last Post: 06-05-2009, 09:37 PM
  4. iAktos 10.5.5 install does crash
    By rhanu in forum Installation
    Replies: 1
    Last Post: 12-26-2008, 11:37 PM
  5. [iAktos] Grey Cross after Install ?
    By riotnumber9 in forum Archiv (Leopard)
    Replies: 7
    Last Post: 03-24-2008, 10:15 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 09:28 AM.
twitter, follow us!