Results 1 to 2 of 2
Discuss "Error Parsing plist file" at the Installation - Hackint0sh.org; hey guys i have dell vostro 1015 and i'm trying to install mac os x ...
  1. #1
    Newbie Array

    Join Date
    Dec 2011
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default "Error Parsing plist file"

    hey guys

    i have dell vostro 1015 and i'm trying to install mac os x snow leopard 10.6 .. i used iboot and empire efi with no use getting the same error "error parsing plist file"
    i dont really get it .. i updated my bios to the latest version changed my SATA to ACHI ...

    specs:
    intel core 2 duo 2.10GHZ
    2GB ram
    250GB hardisk

    please help i'm new in mac community
    Last edited by AhmedSobeh; 12-08-2011 at 11:35 PM.



  2. #2
    Newbie Array

    Join Date
    Dec 2011
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    btw i'm using windows 7 now

 

 

Similar Threads

  1. Replies: 1
    Last Post: 03-03-2011, 10:26 PM
  2. Replies: 2
    Last Post: 11-08-2010, 01:14 PM
  3. Replies: 4
    Last Post: 02-08-2008, 10:37 PM
  4. Replies: 2
    Last Post: 09-08-2007, 02:59 PM
  5. AT+CLCK="PN",0,"00000000" returns ERROR
    By JimBoy in forum General
    Replies: 6
    Last Post: 09-07-2007, 06:17 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 09:02 AM.
twitter, follow us!