Results 1 to 2 of 2
Discuss What does this mean? at the Installation - Hackint0sh.org; I installed it all fine but when the computer restarts I get this? This is ...
  1. #1
    Newbie Array

    Join Date
    Mar 2009
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default What does this mean?

    I installed it all fine but when the computer restarts I get this? This is on my Philips 15NB57 series laptop.

    Cheers
    Last edited by wordlessjam; 05-25-2009 at 07:15 PM. Reason: Added more info.
    Intel Core 2 Duo 6600, Windows Vista, windows 7,ATI Radeon X1600, Packard Bell IXtreme 2969



  2. #2
    iPhone Moderator Array

    Join Date
    Aug 2007
    Posts
    3,620
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    220

    Default

    Quote Originally Posted by wordlessjam View Post
    I installed it all fine but when the computer restarts I get this?

    Cheers
    How about a bigger pic???
    Read the stickies and search the forum before posting!
    If you want to become a Hackint0sh supporter click here
    ----------
    iPhone 4 factory unlocked, iOS 4.3.1, jailbroken
    iPad Wi-Fi + 3G (1G), iOS 4.3.1, jailbroken
    iPad 2

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 07:27 PM.
twitter, follow us!