Results 1 to 2 of 2
Discuss Sucefully Instaled iAKTOS 10.5.7 but no internet at the Installation - Hackint0sh.org; ...
  1. #1
    Newbie Array

    Join Date
    Jul 2009
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Sucefully Instaled iAKTOS 10.5.7 but no internet

    Ok i sucefully installed the iAKTOS in My pc in customize.. i choose the Intel 100 PRO VE but i dont have internet on my pc how i can configure the internet¿¿ is the only problem that have..



  2. #2
    Newbie Array

    Join Date
    Jul 2009
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    i am very new in this pleas answe men i wan internet

 

 

Similar Threads

  1. help on iaktos 1.0i
    By mjolnirmark5 in forum Distributions
    Replies: 1
    Last Post: 10-08-2011, 08:45 AM
  2. Replies: 1
    Last Post: 04-24-2011, 10:32 AM
  3. iPC OSx86 instaled on a INSPIRON 1525! !!DRIVER HELP PLEASE!!
    By manchester raver in forum Kernel / Kext (Driver) Support
    Replies: 1
    Last Post: 10-22-2009, 12:02 PM
  4. problems with iAktos v5
    By JGreen827 in forum Installation
    Replies: 0
    Last Post: 05-13-2009, 05:12 AM
  5. How to delete instaled programs from Installer?
    By m3ecks in forum Free Toolchain Software (Cydia App's)
    Replies: 4
    Last Post: 09-03-2008, 08:45 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 04:45 PM.
twitter, follow us!