Results 1 to 2 of 2
Discuss problem with smbios.plist at the Installation - Hackint0sh.org; hello -------------------------------------- my system is: cpu= amd athlon II x3 435 ram=ddr3 1333 mainboard= Asus ...
  1. #1
    Newbie Array

    Join Date
    May 2009
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default problem with DSDT.aml

    hello
    --------------------------------------
    my system is:
    cpu= amd athlon II x3 435
    ram=ddr3 1333
    mainboard= Asus M4A78LT-M LE
    mainborad chipset =amd 780G
    Os=Windows Xp-pro Sp3
    virtual machine=VMware Workstation 7
    --------------------------------------
    1-create New virtual machine With FreeBSD 64Bit
    2-Disable All Port( com,Lpt,...)
    3-Configure bridge NetWOrk Card
    4-Insert iATKOS_v7.iso
    5-Install iATKOS v7
    6-When boot With verbose Mode and when i see this line

    Loading HFS+ file: [bt(0,0) /Extra/smbios.plist] from 4237490.
    Patched DMI Table.
    Loading HFS+ file: [/DSDT.aml] from 4237490.
    Loading HFS+ file: [ /Extra/DSDT.aml] from 4237490.
    Loading HFS+ file: [ /Extra/DSDT.aml] from 4237490.
    No DSDT replacment


    Then System is Reset

    How Fix This Problem

    ----------------------
    Last edited by alialiali; 06-15-2010 at 07:45 AM.



  2. #2
    Newbie Array

    Join Date
    May 2009
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default


 

 

Similar Threads

  1. [Help]dsdt and smbios
    By p_funk in forum Kernel / Kext (Driver) Support
    Replies: 0
    Last Post: 03-06-2010, 01:48 PM
  2. smbios.plist
    By snifferpro in forum Installation
    Replies: 0
    Last Post: 09-07-2009, 05:34 PM
  3. boot.apple.plist problem with camelon
    By epqr in forum Installation
    Replies: 1
    Last Post: 02-15-2009, 04:33 PM
  4. Problem with M68AP.plist
    By Jdr20 in forum iPhone "2G" (Rev. 1)
    Replies: 7
    Last Post: 10-28-2007, 08:15 PM
  5. Having that plist problem upon boot from dvd
    By joeschmoe in forum Archiv (Leopard)
    Replies: 0
    Last Post: 07-08-2007, 10:36 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 12:04 AM.
twitter, follow us!