Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14
Discuss problem with installing iPc 5.6 at the Installation - Hackint0sh.org; Got it to work yaay! In safemode only though can it be fixed so it ...
  1. #11
    Rookie Array

    Join Date
    Apr 2009
    Posts
    11
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Got it to work yaay! In safemode only though can it be fixed so it works normally as well?


  2. #12
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    What error you get when you try to boot without any flag?
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  3. #13
    Rookie Array

    Join Date
    Apr 2009
    Posts
    11
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    It just goes to the blue screen again and then turns black. So really strange and another problem i'm having is that i have no sound. I did select the right driver -> realtek alc662 but it doesnt work or does that maybe has got something to do with the fact that i'm in safe mode?

  4. #14
    Rookie Array

    Join Date
    Apr 2009
    Posts
    11
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    anyone?...

 

 
Page 2 of 2 FirstFirst 12

Similar Threads

  1. problem after installing mac
    By drizzef in forum Installation
    Replies: 1
    Last Post: 10-25-2010, 01:06 PM
  2. Problem installing OSX, Raid Problem?
    By xlastshotx in forum Installation
    Replies: 1
    Last Post: 10-06-2009, 05:04 AM
  3. [Problem] installing app verification problem
    By hattrickinc in forum AppStore Software
    Replies: 8
    Last Post: 10-28-2008, 05:22 PM
  4. Problem installing
    By juliangen in forum General
    Replies: 0
    Last Post: 01-13-2008, 03:57 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 01:05 PM.
twitter, follow us!