Results 1 to 3 of 3
Discuss Problem with iDeneb at the Installation - Hackint0sh.org; First, this is my computer Intel Conroe Core 2 Duo E8500 3.16Gh 1Gb di RAM ...
  1. #1
    Newbie Array

    Join Date
    Nov 2008
    Posts
    8
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Problem with iDeneb

    First, this is my computer
    Intel Conroe Core 2 Duo E8500 3.16Gh
    1Gb di RAM
    HD Maxtor 160gb SATA2
    DVD LG H22
    MoBo Asus P5KPL-C/1600 SKT 775
    Nvidea 8500GT 512Mb

    I want to install iDebian but when i boot the dvd and when appears the screen with apple logo the pc crashes. I tried with F8 and -v at the booting. Many logs appear and it stops with this log

    Waiting on <dict ID="0"><key>IOProviderClass</key><string ID="1">IOResources</string><key>IOResourceMatch</key><string ID="2">boot-uuid-media</string></dict>

    What's wrong with it?
    P.S. Sorry for bad english, i'm italian...



  2. #2
    Newbie Array

    Join Date
    Nov 2008
    Posts
    8
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Please help me

  3. #3
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Did you try using another distro?

    or with cpus=1?
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

 

 

Similar Threads

  1. iDeneb 1.7 on P5Q SE2 Problem
    By password in forum Installation
    Replies: 2
    Last Post: 02-11-2011, 04:20 AM
  2. Problem with iDeneb 1.6
    By tomfomes in forum Installation
    Replies: 0
    Last Post: 10-11-2009, 11:27 PM
  3. ideneb problem
    By tonyv74 in forum Installation
    Replies: 10
    Last Post: 09-13-2009, 02:21 AM
  4. Same Problem in iDeneb and iPC
    By Bigtex2712 in forum Installation
    Replies: 3
    Last Post: 06-08-2009, 02:42 AM
  5. iDeneb problem + Boot Selector problem
    By KevinB in forum Installation
    Replies: 0
    Last Post: 04-25-2009, 09:47 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 12:14 PM.
twitter, follow us!