Results 1 to 2 of 2
Discuss nvdarwin at the Installation - Hackint0sh.org; hi...finally my dispaly probelm solved it seems....i hav nvidia gf 8400gs pci-e 512mb ......i tried ...
  1. #1
    Advanced Array

    Join Date
    Jan 2009
    Location
    india
    Posts
    44
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Arrow nvdarwin

    hi...finally my dispaly probelm solved it seems....i hav nvidia gf 8400gs pci-e 512mb ......i tried using nvdarwin 1.2.5 .mpkg ....after installing ...i opened efi studio selected my graphic card nvidia gf 8400gs 512mb ...then added device entries write to apple.info.plist.com ..then restarted....its still not fully workin..i got this type of display......do i need to change anything else plzzz tel me......no other resolutions except 1024x768 only...http://img11.imageshack.us/img11/9810/resolutionf.jpg

    then my nvidia display http://img513.imageshack.us/img513/346/nvdia.jpg

    my config http://img25.imageshack.us/img25/4493/aboutmac.jpg

    thank u
    Last edited by vfxpro; 07-09-2009 at 09:20 PM.



  2. #2
    Advanced Array

    Join Date
    Jan 2009
    Location
    india
    Posts
    44
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    y no one replying for me......?

 

 

Similar Threads

  1. nvdarwin 1.2.5 info.plist, please edit & reupload
    By vfxpro in forum Installation
    Replies: 2
    Last Post: 07-15-2009, 06:48 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 09:21 AM.
twitter, follow us!