Hello, I'm new to this Hackint0sh stuff..
But i would like to know if my system is compatible,
I've searched and found nothing...
Thanks!