Results 1 to 4 of 4
Discuss install issue at the Installation - Hackint0sh.org; Hi all, i am using the Kalyway_leo_10.5.1intel_SSE2_SSE3. when i try to install from the dvd ...
  1. #1
    Rookie Array

    Join Date
    Apr 2009
    Posts
    12
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default install issue

    Hi all,

    i am using the Kalyway_leo_10.5.1intel_SSE2_SSE3. when i try to install from the dvd i get the following error:

    System config file \com.apple.boot.plist not found

    this is my first attempt at trying this so any ideas on what this means would be great!


    system:

    ASUS P5E
    4 gigs of ram
    intel 3 gig dual core
    ATI Radeon 9600

    thx,

    nevada



  2. #2
    Advanced Array

    Join Date
    Nov 2008
    Posts
    43
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    So are you unable to boot into the install screen? Or did you install it and that is the error that your getting when you boot up?

  3. #3
    Rookie Array

    Join Date
    Apr 2009
    Posts
    12
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Install

    Correct, it tries to boot from the dvd and thats when I get the error.

  4. #4
    Advanced Array

    Join Date
    Nov 2008
    Posts
    43
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Hmmm, I'm wondering if there is a problem with your DVD then. Like maybe your drive isn't reading properly, or maybe it didn't burn properly, maybe the image file was corrput or something...

 

 

Similar Threads

  1. install Issue
    By radioactiveman in forum iOS 3.x (iPhone OS 3.x)
    Replies: 1
    Last Post: 10-14-2009, 01:55 AM
  2. OK another install issue...
    By Flow Fusion in forum Installation
    Replies: 6
    Last Post: 04-16-2009, 04:10 PM
  3. New Install Issue
    By tjacobs in forum Installation
    Replies: 11
    Last Post: 11-04-2008, 08:55 PM
  4. [Kalyway] 10.5.2 install issue
    By asusman13 in forum Archiv (Leopard)
    Replies: 20
    Last Post: 08-11-2008, 01:22 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 06:47 PM.
twitter, follow us!