Page 1 of 2 12 LastLast
Results 1 to 10 of 15
Discuss Instalation Says that i hv to restart at +-80% at the Installation - Hackint0sh.org; Hi! I try already Iatkos V5 V4, and Kaliway, and burn it slowly ) and ...
  1. #1
    Rookie Array

    Join Date
    Dec 2008
    Posts
    15
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Instalation Says that i hv to restart at +-80%

    Hi!
    I try already Iatkos V5 V4, and Kaliway, and burn it slowly )
    and in all them it says to restart or simply block... (
    so when it restarts hv to start instalation again ((
    Any idea?
    my pc:
    System Model: Asus P5GZ-MX
    Pocessor: Intel(R) Core(TM)2 CPU 4300@1.80GHz (2 CPUs), ~1.8GHz
    Memory: 2046MB RAM
    NVIDIA GeForce 7300 LE

    Thank you in advance for hlp
    Hug
    Lima
    Last edited by imlima; 12-20-2008 at 04:08 PM.



  2. #2
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    All of them reboot at 80%?
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  3. #3
    Rookie Array

    Join Date
    Dec 2008
    Posts
    15
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    reboot or just block and i hv to turn off (
    it happen 1 or 2times on the middle but normaly is on 80%

  4. #4
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Well it is possible, ppl report success with kalyway 10.5.2, try this... go to the bios and Put your SATA as AHCI Mode, Enable XD Bit, disable onboard stuff like lan and audio.

    What are u selecting in the customize part?
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  5. #5
    Rookie Array

    Join Date
    Dec 2008
    Posts
    15
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    k will try it disable onboard
    i try put all that i need
    and try default (normaly)


  6. #6
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Try customize your Installation, i can help you if you tell me your full specs, chipsets and everything
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  7. #7
    Rookie Array

    Join Date
    Dec 2008
    Posts
    15
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Thank you very much
    http://tinypaste.com/49db2
    i put here the Dxdiag... maybe too much or wrong info )))

  8. #8
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Try with Vanilla Kernel, Nvidia with dedicade memory, Network Marvell Yukon 88E8001 if is there, this is the basic I guess. try and good luck
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  9. #9
    Rookie Array

    Join Date
    Dec 2008
    Posts
    15
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Ty very much
    i will try
    U ARE THE MASTER

    Respect
    Lima

  10. #10
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Como esta todo en peru? XD
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here


 

 
Page 1 of 2 12 LastLast

Similar Threads

  1. Help Instalation HP DV7 2177.
    By ajessica in forum Tutorials
    Replies: 0
    Last Post: 09-09-2010, 10:27 AM
  2. Instalation on my PC?
    By leotho in forum Installation
    Replies: 0
    Last Post: 08-31-2010, 11:31 PM
  3. Instalation of Mac OS Help...
    By navaneeth in forum Installation
    Replies: 0
    Last Post: 07-04-2010, 02:03 PM
  4. Replies: 0
    Last Post: 02-20-2010, 04:03 AM
  5. i can't start on mac osx after instalation
    By quentinb04 in forum Installation
    Replies: 5
    Last Post: 01-13-2009, 08:27 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 02:40 PM.
twitter, follow us!