hi there!...

i have this need.

i got iatkos v7 with Java 5 on.

i need to work the java se 6 version.

how can i make it?????..please help!