Results 1 to 2 of 2
Discuss iatkos s3 restart issue at the Installation - Hackint0sh.org; I have an EEE 1005ha and when i boot up OS X it says please ...
  1. #1
    Newbie Array

    Join Date
    Jul 2010
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default iatkos s3 restart issue

    I have an EEE 1005ha and when i boot up OS X it says please restart computer and i do that and it just says the exact same thing over and over and when i type -v to boot it gets stuck on system update time (2345678765) nano seconds any idea?



  2. #2
    Moderator Array ratvn's Avatar

    Join Date
    Mar 2010
    Location
    Washington, United States
    Posts
    2,701
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    140

    Default

    Quote Originally Posted by dahlinc View Post
    I have an EEE 1005ha and when i boot up OS X it says please restart computer and i do that and it just says the exact same thing over and over and when i type -v to boot it gets stuck on system update time (2345678765) nano seconds any idea?
    That is a OSX KP.

 

 

Similar Threads

  1. iATKOS V7 Restart Error
    By iceage2609 in forum Using Leopard
    Replies: 1
    Last Post: 04-05-2010, 09:08 AM
  2. Replies: 0
    Last Post: 02-21-2010, 05:51 PM
  3. Replies: 0
    Last Post: 02-21-2010, 05:36 PM
  4. Shutdown and restart issues with iatkos 7
    By Arnon_af in forum Kernel / Kext (Driver) Support
    Replies: 1
    Last Post: 11-09-2009, 08:30 AM
  5. Replies: 0
    Last Post: 09-21-2009, 01:18 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 03:21 AM.
twitter, follow us!