Page 1 of 2 12 LastLast
Results 1 to 10 of 20
Discuss I got problem when try to burn the iDeneb v1.3 10.5.5 to dvd at the Installation - Hackint0sh.org; Hello, all the entire day I am trying to burn iDeneb v1.3 10.5.5 or iATKOS ...
  1. #1
    Newbie Array

    Join Date
    Dec 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default I got problem when try to burn the iDeneb v1.3 10.5.5 to dvd

    Hello,

    all the entire day I am trying to burn iDeneb v1.3 10.5.5 or iATKOS 4i without success

    I tried in 5 softwares:
    Nero 6/8
    Ultra iso
    Magic iso
    Power iso
    Alcohol 120%

    in all the 5 programs it said that he cant burn

    it's an ISO file.

    what can I do? thanks for help.



  2. #2
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Well this is hardware issue:

    1- Bad DVD burner
    2- Try changing DVD brand
    3- Bad ISO
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  3. #3
    Newbie Array

    Join Date
    Dec 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    it can not be problem at the burner because:
    I downloaded 4 Different ISO of Hackintosh

    iATKOS 4i
    iATKOS 1i
    Leopard
    Ideneb 1.3

    and all the four is problem

    and today I burned songs with my DVD Burner it's work.

    maybe it's the files

    can someone tell me from where to download osx86?

  4. #4
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Wait your saying you burn these isos but cant install? or cant even burn them?
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  5. #5
    Newbie Array

    Join Date
    Dec 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    I can't burn the ISO'S


  6. #6
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    Man have to be your hardware, try with a friend
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  7. #7
    Newbie Array

    Join Date
    Dec 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by icchansan View Post
    Man have to be your hardware, try with a friend
    can't be the hardware bro because I burned today with my same burner MP3 cd

    so it's got to be the DVD'S maybe I should try to burn the Iso on DVD+R what do you think?

  8. #8
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    and where are you trying to burn them?
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  9. #9
    Newbie Array

    Join Date
    Dec 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    I burned the MP3 CD on Nero with success

  10. #10
    Newbie Array

    Join Date
    Dec 2008
    Location
    In my world
    Posts
    5
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Smile

    so you burned a cd, right? When was the last time you burned a full dvd, ~4.3gb?? w/ that burner. Are you sure it's a dvd burner, not just cd? Good quality dvd's??

    When you opened the iso in UltraISO, did it show it was bootable?

    Lastly, try a superior ISO/Image burning program like ImgBurn. It' under 2mb's, is very precise and has a great "verify" feature to ensure the burnt ISO is exactly = to the source file.
    http://www.imgburn.com/index.php?act=download


    After install, all you have to do is right click on the iso and select "burn w/ ImgBurn". Use default settings and it verifies automatically. Try burning at about 4x or 6x.

    Hope this helps.......


 

 
Page 1 of 2 12 LastLast

Similar Threads

  1. Problem with iDeneb 1.6
    By tomfomes in forum Installation
    Replies: 0
    Last Post: 10-11-2009, 11:27 PM
  2. ideneb problem
    By tonyv74 in forum Installation
    Replies: 10
    Last Post: 09-13-2009, 02:21 AM
  3. Problem with iDeneb v1.4
    By KevinB in forum Installation
    Replies: 0
    Last Post: 05-23-2009, 09:01 PM
  4. iDeneb problem + Boot Selector problem
    By KevinB in forum Installation
    Replies: 0
    Last Post: 04-25-2009, 09:47 PM
  5. iDeneb v1.3 10.5.5 problem
    By Undertaker1986 in forum Installation
    Replies: 4
    Last Post: 11-03-2008, 07:04 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 01:32 PM.
twitter, follow us!