Results 1 to 1 of 1
Discuss Help. After Install, PC keeps Rebooting at the Installation - Hackint0sh.org; Hi, I finished installing iDeneb 10.5.5 on my following PC AMD Athlon x2 64 6000+ ...
  1. #1
    Newbie Array

    Join Date
    Apr 2009
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Help. After Install, OSX does not startup

    Hi,

    I finished installing iDeneb 10.5.5 on my following PC

    AMD Athlon x2 64 6000+
    asus motherboard M2N-E
    3 gb RAM

    When the PC is booting, it move to the gray screen with the Apple icon and spinning image. It will go completely gray. I tried to install again with choose to only install certain custom item

    X11: SELECTED
    AMD Patch: SELECTED
    Audio: Not selected
    Chipset: AppleNForceATA SELECTED ONLY
    Kernel: Kernel 9.2.0 Sleep selected ONLY
    Network:
    - Ethernet: Realtek RTL8189 selected ONLY (Actually Realtek RTL8169 driver) - Wireless: No selection
    Video: ATA SE:ECTED




    It will stop at ApplieNForceATA found 0 unit
    new-host 2 kexted[10] timed out waiting to write kernel symnols

    ApppleNForceATA found 0 units
    new-host configd[55] InterfaceNamer: timed out waiting for IOKit to quiesce
    CODE SIGNING es_invalid_page: p=99[ssave] clearing CS_VALID


    After it sits for a few minutes, the screen goes blank.

    Any advice is greatly appreciated.

    Thanks,
    Last edited by comicrage; 04-05-2009 at 01:31 PM.



 

 

Similar Threads

  1. Trying to install leopard but keeps REBOOTING!!!
    By bbj25 in forum Installation
    Replies: 3
    Last Post: 08-18-2010, 08:04 PM
  2. Replies: 2
    Last Post: 05-21-2009, 08:04 PM
  3. iATKOS 5i does not install, just keeps rebooting
    By Schermz Meister in forum Installation
    Replies: 1
    Last Post: 04-16-2009, 01:29 AM
  4. [Leo4All] v3 > trying to install but keeps rebooting
    By ramoz in forum Archiv (Leopard)
    Replies: 1
    Last Post: 07-23-2008, 01:03 PM
  5. [Kalyway] 10.5. keeps rebooting on install
    By pmjwales in forum Archiv (Leopard)
    Replies: 1
    Last Post: 06-15-2008, 03:04 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 09:14 AM.
twitter, follow us!