Results 1 to 1 of 1
Discuss Ausu P5QL-E OSX install help at the Installation - Hackint0sh.org; Hi i am new to the world of running a OSX on the PC, and ...
  1. #1
    Newbie Array

    Join Date
    Oct 2010
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Ausu P5QL-E OSX install help

    Hi i am new to the world of running a OSX on the PC, and i have run into some trouble when trying to installing the OSX on my windows 7 PC using the VMWare Workstation.

    Here are my custom build PC Specs:

    CPU: Intel(R) Core(TM)2 Quad CPU Q8200 @ 2.33GHz

    MOBO: Ausu P5QL-E

    Video Card: NVIDIA GeForce 9500 GT (Microsoft Corporation - WDDM v1.1)

    MEMORY: 4GB DDR2 (2x - Corsair XMS2 2GB DDR2 SDRAM Memory Module)



    I have read some tutorial on the net and tried to install OSX 2 different ways:

    1. First using the "KALYWAY_LEO_10.5.1intel_SSE2_SSE3" iso, the install seem to be working fine until the last 2 minutes of install then is says "2 minutes remaining" but takes like 10-15 minutes and then it fails the install. I have a screenshot of the error log, so if someone could take a look at it and tell me what I am doing wrong i will really appreciated it.

    screenshot: Imageshack - 67051802.png



    2. According the wiki.osx86project.org (HCL 10.5.7 - OSx86) since i have the Ausu P5QL-E
    mother board i need to use the iAtkos v7 10.5.7 (iATKOS_v7 [h33t][sCaMeX]) iso to install. I have got this and when i try to install i get this error message right away. Although i set up the vmware the same way i set it up when installing the KALYWAY.

    Screenshot: Imageshack - 78928014.png

    Any help is much appreciated. Thanks in advance.
    Last edited by KingNothing117; 10-02-2010 at 02:24 PM.



 

 

Similar Threads

  1. Booting 10.6.3 Retail CD on P5QL-VM-EPU
    By bearsomg in forum Installation
    Replies: 6
    Last Post: 09-27-2011, 02:56 AM
  2. Replies: 2
    Last Post: 10-17-2010, 08:07 PM
  3. Asus P5QL Pro - What Distribution?
    By jordo947 in forum Installation
    Replies: 9
    Last Post: 01-02-2010, 07:44 PM
  4. iDeneb 1.4 and ASUS P5QL
    By cruzz in forum Installation
    Replies: 2
    Last Post: 06-09-2009, 05:15 AM
  5. P5QL-PRO acpi error
    By ayf6 in forum Installation
    Replies: 0
    Last Post: 04-24-2009, 05:29 PM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 01:55 AM.
twitter, follow us!