Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 23
Discuss This Hardware OK? at the Hardware - Hackint0sh.org; I installed ideneb completely, and when im rebooting, i can`t see Mac osX. and now ...
  1. #11
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Exclamation

    I installed ideneb completely, and when im rebooting, i can`t see Mac osX. and now my windows says: there is no network cable plugged in, but there is one plugged in. help pls


  2. #12
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Angry

    pls help me. i have installed mac, but i can`t see mac as booting system/ with windows it says: You aren`t connected to a network. networkcable unplugged. but it is plugged in. help me pls very fast!!!:

  3. #13
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Post

    pls, now i need help, really pls....

  4. #14
    Senior Professional Array TJ2K7's Avatar

    Join Date
    Nov 2007
    Location
    UK
    Posts
    498
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    39

    Default

    Sounds like your computer is trying to do a network boot.
    Have you got anyother OS installed on your PC? Like Windows XP For example...?
    If you got ONLY OSX86 installed that then follow these instructions..
    # Boot into your iDeneb v1.3 installation disk then go to Utilities --> Terminal and type the following..

    sudo fdisk -e /dev/rdisk0
    flag 1
    quit
    reboot
    UK Pwned 3.0 iPhone. Successfully connected to the Orange UK Network.

    If I helped please give a thumbs up , Thanks (Leave your username and I'll try to give you a thumbs up back)

    Hackintosh finally working, thanks to icchansan - Want Mac on your PC ? Start by reading this FAQ

    REMEMBER
    ; SOME PEOPLE ARE LIKE SLINKIES, TOTALLY POINTLESS BUT FUN TO PUSH DOWN THE STAIRS!



  5. #15
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    ok I will try it


  6. #16
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Exclamation

    ok, but i have installed windows vista ultimate, and if i finished installation, it says i should restart my computer, but the i will boot from CD again!And if i put out the CD, it will start with windows&I can+t see Mac!!

    Help pls!!

  7. #17
    Hackint0sh Moderator Array icchansan's Avatar

    Join Date
    Sep 2007
    Location
    Puerto Ordaz, Venezuela, Venezuela
    Posts
    6,641
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    349

    Default

    You have to manage dual boot, follow the guide in the dual boot section, is a sticky, good luck
    HP Pavilion Elite m9250f
    Snow Leopard 10.6.6, Asus IPIBL-LB MOD BIOS, Intel Quad Core Q6600, 4GB RAM (800mhz), 2x500GB, nVidia 8600GT (Works), ALC888S (Works), Wireless RT73 (Works), LAN (Works) - How to Install - Blog - Hardware Combos - FAQ by TJ2K7
    Macbook Pro 13"
    iPhone 4
    Follow meh: @icchansan

    If you just want to support hackint0sh.org with a donation click here

  8. #18
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Unhappy

    lol... now i haven`t installed windows, or anything else. when i installed ideneb v 1.4, i can`t see anything/the PC isn`t starting.
    when i will reinstall windows, he isn`t reading the CD,... how can i install ideneb, without using windows, and so, that I can start Ideneb after restart of installation???...

  9. #19
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Thumbs down

    Help pls!!!!!!!!

  10. #20
    Rookie Array

    Join Date
    May 2009
    Posts
    20
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Lightbulb

    ok, I`m so far, but now there is this message:

    using 16384 buffer headers and 4096 cluster I0 buffer headers..
    what can I do now?


 

 
Page 2 of 3 FirstFirst 123 LastLast

Similar Threads

  1. Replies: 0
    Last Post: 11-04-2011, 10:50 PM
  2. Replies: 0
    Last Post: 11-04-2011, 09:00 PM
  3. [2.0 hardware unlock]Came across this hardware unlock method
    By CaptainCode in forum Hardware Unlock
    Replies: 8
    Last Post: 08-08-2008, 06:18 PM
  4. Replies: 4
    Last Post: 07-19-2008, 05:45 PM
  5. Replies: 11
    Last Post: 10-08-2007, 07:00 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 04:40 PM.
twitter, follow us!