Results 1 to 1 of 1
Discuss Brand new here, problem... at the Hardware - Hackint0sh.org; Hey guys I am new here, just got into installing OSX. I have a hodgepodge ...
  1. #1
    Newbie Array

    Join Date
    Dec 2008
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Brand new here, problem...

    Hey guys I am new here, just got into installing OSX. I have a hodgepodge system (Asus Motherboard, ATI All In Wonder 128MB Video, AMD Duron Processor) and I made the DVD and booted from it. When it runs through it gets to a screen that tells me I must restart the computer. So I ran it with the -v feature and I got error 0x00000002.

    It called the debugger and finally I get "Backtrace terminated-invalid frame pointer 0"

    Then it gives the kernal version

    Any help?

    Mike
    Last edited by Esoteric; 12-02-2008 at 06:08 PM.



 

 

Similar Threads

  1. Replies: 0
    Last Post: 04-27-2008, 02:45 AM
  2. HELP ! Problem with brand new 16gb Iphone OOB
    By flashyphotos in forum iPhone "2G" (Rev. 1)
    Replies: 0
    Last Post: 02-18-2008, 06:47 PM
  3. Problem with brand new Iphone 1.1.1 when UNLOCKING--BLOCKS!!!!
    By culocacapedopis in forum iPhone "2G" (Rev. 1)
    Replies: 7
    Last Post: 12-04-2007, 03:31 AM
  4. Replies: 24
    Last Post: 07-30-2007, 04:36 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 12:16 PM.
twitter, follow us!