Hi

i' am on 1.0.2 i want to update to 1.1.2 or 1.1.1 is there any possiblity to use the english interface and another keyboard and dictornary?



cu

mitze