Results 1 to 2 of 2
Discuss Summerboard Issues at the General - Hackint0sh.org; Hello, Running 1.1.3 Bootloader 3.9 4.03.13g I am very new to the iPhone and I ...
  1. #1
    Newbie Array

    Join Date
    Mar 2008
    Posts
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default Summerboard Issues

    Hello,

    Running 1.1.3
    Bootloader 3.9
    4.03.13g

    I am very new to the iPhone and I would appreciated if someone can help me out.

    I installed SMB and used a couple of themes and they work; however, when I install Vista Ultimate Theme, it simply doesn't load.

    It shows up in my SMB themes but it won't work.
    I installed Boss's SMB fix for 1.1.3 and it still won't work.

    Please help me.

    Thank you in advance,

    Regards,

    PowerKhrum



  2. #2
    Newbie Array

    Join Date
    Feb 2008
    Location
    Vancouver
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by PowerKhrum View Post
    Hello,

    Running 1.1.3
    Bootloader 3.9
    4.03.13g

    I am very new to the iPhone and I would appreciated if someone can help me out.

    I installed SMB and used a couple of themes and they work; however, when I install Vista Ultimate Theme, it simply doesn't load.

    It shows up in my SMB themes but it won't work.
    I installed Boss's SMB fix for 1.1.3 and it still won't work.

    Please help me.

    Thank you in advance,

    Regards,

    PowerKhrum

    I had this problem and i had to SSH in and then go move my themes into the other folder...i forgot the path..but u can just search the forum up.

    So just make sure you have BSD and OpenSSH installed.

 

 

Similar Threads

  1. Replies: 0
    Last Post: 02-02-2010, 03:50 AM
  2. Summerboard Uninstall issues
    By ipodracer in forum Free Toolchain Software (Cydia App's)
    Replies: 2
    Last Post: 02-13-2008, 05:01 AM
  3. Safari wifi issues after installing summerboard on 1.1.2
    By Niftyiphone in forum iPhone "2G" (Rev. 1)
    Replies: 0
    Last Post: 11-22-2007, 01:16 AM
  4. Summerboard + Dock Issues
    By ssingleton in forum Free Toolchain Software (Cydia App's)
    Replies: 1
    Last Post: 10-29-2007, 08:27 AM
  5. SummerBoard Update issues - ERROR
    By SandyClaws in forum General
    Replies: 2
    Last Post: 09-19-2007, 07:59 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 05:13 PM.
twitter, follow us!