Will an unlocked 1.1.1 still be useable after apple enables 3rd pty apps?

Printable View