Erica Sadun's method for downgrading from 1.1.3 to 1.1.1 or 1.1.2 works

Printable View