[1.1.3] How to tell if an App isn't working under 1.1.3 or if it's me?

Printable View