hi

is this possible? How can i do this, iŽam on 1.0.2 and want to update to 1.1.1?


Thanks