hi

i want to install the Summerboard, the new version can not install a summerboard version for 1.0.2.


cu

mitze