Results 1 to 2 of 2
Discuss [Installer] 1.1.3 problem... at the Free Toolchain Software (Cydia App's) - Hackint0sh.org; I'm in 1.1.3... Just moved my application folder to a big spaces.... After moving my ...
  1. #1
    Newbie Array

    Join Date
    Feb 2008
    Posts
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default [Installer] 1.1.3 problem...

    I'm in 1.1.3...
    Just moved my application folder to a big spaces....
    After moving my applcations to /var/root/ROOT_Applications...
    Installer stop working....
    It shows Error : Main Script Execution Failed!....
    HELP...



  2. #2
    Professional Array

    Join Date
    Jan 2008
    Posts
    50
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    9

    Default

    You're supposed to move them to private/root/Applications (I think) and create a link from your old Applications folder.

    Also: There is a search bar. These questions have been answered many times.

 

 

Similar Threads

  1. Installer problem with 1.1.3
    By kint in forum Free Toolchain Software (Cydia App's)
    Replies: 0
    Last Post: 02-10-2008, 10:56 PM
  2. Youtube and Installer problem after 1.1.3 Jailbreak (via installer)
    By QuaCk QuaCk in forum iPhone "2G" (Rev. 1)
    Replies: 0
    Last Post: 02-10-2008, 04:42 PM
  3. Problem with Installer app in 1.0.2
    By a4ex in forum iPhone "2G" (Rev. 1)
    Replies: 2
    Last Post: 01-31-2008, 03:44 PM
  4. Installer problem!?!
    By a n u s in forum Free Toolchain Software (Cydia App's)
    Replies: 0
    Last Post: 10-17-2007, 06:33 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 07:51 AM.
twitter, follow us!