Results 1 to 7 of 7
Discuss [beta MP4 streaming video site] for hackint0sh only at the Free Toolchain Software (Cydia App's) - Hackint0sh.org; thank you for testing.. now site will be closed will let you know when it ...
  1. #1
    Newbie Array

    Join Date
    Oct 2007
    Posts
    8
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default [beta MP4 streaming video site] for hackint0sh only

    thank you for testing..

    now site will be closed

    will let you know when it reopen!
    Last edited by dlwoaud; 06-02-2008 at 12:59 AM.



  2. #2
    Rookie Array

    Join Date
    Mar 2008
    Posts
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by dlwoaud View Post
    i just made simple mp4 streaming website for hackint0sh members.
    For now, there are death note season 1 ep1 - ep10 for testing...

    please test out the site - speed and quality

    www.iseemp4.co.cc

    also, make sure use iphone/ipod touch safari to watch video.
    it won't show you play button if you trying to play the video from computer

    i'm going to upload more and more video...
    maybe more animation, or movie,



    I cant get this to work again, It has the title of the file trying to play with a quote underneath sayin"click play button below" there is now play button the press. Also the following message is displayed underneath (javascript required to view quicktime movies, please turn it on and refresh this page). I have got jiggy runtime installed and have tryed to refresh the page still donst work. When i click on rge file it takes me to another page were there is still no video just a page with a few advertisements and a comments box at the bottom. Hope you can get this fixed mate.
    :hack: +:iphone: = :finder:

  3. #3
    Newbie Array

    Join Date
    Oct 2007
    Posts
    8
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by M-Klass View Post
    I cant get this to work again, It has the title of the file trying to play with a quote underneath sayin"click play button below" there is now play button the press. Also the following message is displayed underneath (javascript required to view quicktime movies, please turn it on and refresh this page). I have got jiggy runtime installed and have tryed to refresh the page still donst work. When i click on rge file it takes me to another page were there is still no video just a page with a few advertisements and a comments box at the bottom. Hope you can get this fixed mate.
    well,,, i think once you click the any episode ,,,it will bring up the page with google adsenses...wait for all ad load and there should be BLUE PLAY BOTTON between 2nd and 3rd google ad units..

    let me know if it works

  4. #4
    Rookie Array

    Join Date
    Mar 2008
    Posts
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by dlwoaud View Post
    well,,, i think once you click the any episode ,,,it will bring up the page with google adsenses...wait for all ad load and there should be BLUE PLAY BOTTON between 2nd and 3rd google ad units..

    let me know if it works


    Ok ill try it now ill let you know asap mate.


    :hack: +:iphone: = :finder:

  5. #5
    Rookie Array

    Join Date
    Mar 2008
    Posts
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    I can now see the button, but it is not blue it is see through grey with a stike line through it, and will not let me click it. Any ideas ?
    :hack: +:iphone: = :finder:


  6. #6
    Newbie Array

    Join Date
    Oct 2007
    Posts
    8
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by M-Klass View Post
    I can now see the button, but it is not blue it is see through grey with a stike line through it, and will not let me click it. Any ideas ?
    hmmm..... mine's just works fine.....i want to hear from others too...see if other have problem like you or not...

  7. #7
    Rookie Array

    Join Date
    Mar 2008
    Posts
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by dlwoaud View Post
    hmmm..... mine's just works fine.....i want to hear from others too...see if other have problem like you or not...
    No problem mate, Just a few factors for you. Im in the UK I'm also using EDGE/GPRS(slow speeds). I will try again when i get home in the morning from my wireless.
    :hack: +:iphone: = :finder:

 

 

Similar Threads

  1. Replies: 5
    Last Post: 03-07-2009, 09:05 PM
  2. Replies: 5
    Last Post: 05-30-2008, 06:20 PM
  3. Seeqpod streaming music site
    By shovelhed in forum General
    Replies: 0
    Last Post: 07-17-2007, 09:35 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 03:40 PM.
twitter, follow us!