Results 1 to 2 of 2
Discuss Plsss helpppp!!!! Starting problemmmm at the Dual Booting - Hackint0sh.org; Firstly thanks everything.So my english is terrible. ı have a Hp dv6 6030 et Windows7 ...
  1. #1
    Newbie Array

    Join Date
    Mar 2012
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Exclamation Plsss helpppp!!!! Starting problemmmm

    Firstly thanks everything.So my english is terrible. ı have a Hp dv6 6030 et Windows7 ultımate 64 bit. I installed İatkos 10.6.3 but after, when starting nootbook
    on boot screen ı am writing thats """"" -v cpus=1 busratio=20 """" and more but Dont entering to mac plssss help me what can ı do for this problem thanks



  2. #2
    Newbie Array

    Join Date
    Mar 2012
    Posts
    2
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    when ı write this cods, for 5 seconds restart. re try again restart

 

 

Similar Threads

  1. iAtkos V7 will not install HELPPPP
    By Dizzeemac in forum Installation
    Replies: 0
    Last Post: 09-17-2011, 11:25 PM
  2. Helpppp Plzzzz
    By Dudeloganz in forum Installation
    Replies: 0
    Last Post: 01-07-2011, 08:41 PM
  3. Installing a HACKINTOSH-HELPPPP!!!!!!!!
    By johnyaar in forum Installation
    Replies: 7
    Last Post: 06-18-2010, 08:21 PM
  4. Helpppp 1.1.2
    By ays666 in forum iPhone "2G" (Rev. 1)
    Replies: 7
    Last Post: 01-21-2008, 07:02 PM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 11:00 PM.
twitter, follow us!